Slider Revolutionに脆弱性があるようです。

下記のようにSlider Revolutionというプラグインに脆弱性があるようです。

テーマに組み込まれていないかチェックが必要です。

WordPress 3.9.2」および以前のバージョンについては、深刻なクロスサイトスクリプティングの脆弱性が存在しているため、アップデートは頻繁に行いましょう。


セキュリティ関連企業「Sucuri」によると、このマルウェアは、スライドショーを簡単に作れることでとても人気のあるプラグイン「Slider Revolution」の脆弱性を狙ったもので、「Slider Revolutionの開発チームは、少なくとも9月にはこの脆弱性を知っていたのにその対策を怠っていた」と指摘。

スポンサーリンク

Leave a Reply